エラー表示 及び トラブルに役立つ情報

「動画を視聴するためには、最新のFlashPlayerをインストールしてください。」と表示された場合は、どうしたらいいですか。

Woopieで動画を再生する為にはAdobe Flash Playerのバージョン 8 以上が必要となります。インストールされていない場合は、Adobe社のWebサイト内より無償でダウンロードすることができますので最新のバージョンをインストールして再度お試し下さい。

 

Adobe Flash Player

最終更新: 2007-12-20 18:22